企业服务APP不支持emui10.0,求更新

[复制链接]
发表于 : 2019-10-8 18:38:41 最新回复:2019-10-08 19:11:29
264 1
  求助帖: (未解决)
企业服务APP不支持emui10.0,求更新。
企业服务APP不支持emui10.0,求更新。
企业服务APP不支持emui10.0,求更新。
  • x
  • 常规:

点评 回复

跳转到指定楼层
COSl
COSl  管理员 发表于 2019-10-8 19:11:29 已赞(0) 赞(0)

您好,企业服务APP暂时月底会更新版本,新版本会支持10.0,感谢理解!
  • x
  • 常规:

点评 回复

发表回复
您需要登录后才可以回帖 登录 | 注册

警告 内容安全提示:尊敬的用户您好,为了保障您、社区及第三方的合法权益,请勿发布可能给各方带来法律风险的内容,包括但不限于政治敏感内容,涉黄赌毒内容,泄露、侵犯他人商业秘密的内容,侵犯他人商标、版本、专利等知识产权的内容,侵犯个人隐私的内容等。也请勿向他人共享您的账号及密码,通过您的账号执行的所有操作,将视同您本人的行为,由您本人承担操作后果。详情请参看“隐私声明
如果附件按钮无法使用,请将Adobe Flash Player 更新到最新版本!
登录参与交流分享

登录参与交流分享

登录