edesk巡检不支持USG2250HSR吗?

[复制链接]
发表于 : 2018-11-4 17:31:00 最新回复:2018-11-05 14:10:42
2410 2
kmyd
kmyd  大师

  求助帖: (已解决)

巡检USG2250HSR的时候,提示设备或版本不支持,设备已经是最新的版本了!
USG2250
附件: 您需要 登录 才可以下载或查看,没有帐号?注册
  • x
  • 常规:

点评 回复

社区管理员咕噜噜
社区管理员咕噜噜 发表于 2018-12-21 14:55
@kmyd 您好,若下面回帖可以解答您的问题,请点击回帖右下角“最佳答案”设置,谢谢!  
跳转到指定楼层
lixining
lixining  新锐 发表于 2018-11-5 14:10:42 已赞(0) 赞(0)

你好,eDesk暂时不支持该设备呢,你可以将eDesk升级至最新补丁V100R006C00SPC112,在功能>巡检>查看巡检项中查找您需要巡检的设备和版本,如果没有就是暂时不支持,如果还有什么疑问,请发邮件至edesk@huawei.com,我们会有员工联系您并帮助您解决问题。
  • x
  • 常规:

点评 回复

发表回复
您需要登录后才可以回帖 登录 | 注册

警告 内容安全提示:尊敬的用户您好,为了保障您、社区及第三方的合法权益,请勿发布可能给各方带来法律风险的内容,包括但不限于政治敏感内容,涉黄赌毒内容,泄露、侵犯他人商业秘密的内容,侵犯他人商标、版本、专利等知识产权的内容,侵犯个人隐私的内容等。也请勿向他人共享您的账号及密码,通过您的账号执行的所有操作,将视同您本人的行为,由您本人承担操作后果。详情请参看“隐私声明
如果附件按钮无法使用,请将Adobe Flash Player 更新到最新版本!
登录参与交流分享

登录参与交流分享

登录