火狐52及以上版本不支持接入桌面云问题

[复制链接]
发表于 : 2017-8-3 20:26:06 最新回复:2017-12-24 10:42:52
2186 3
张小侠    

 

【适用版本】:R6C20及以前版本的FusionAccess Client

【问题现象】:

火狐浏览器52及以上版本,由于改变了插件加载机制(不再支持NP插件),导致FusionAccess Client的WI插件无法被浏览器加载。

因此,52及以上版本火狐浏览器无法拉起客户端、接入桌面云。

【解决方案】:

使用火狐51及以下版本(具体版本要求请参照R6C20产品手册),或者使用云客户端或IE浏览器接入桌面云。

本帖被以下专题推荐:

  • x
  • 常规:

点评 回复

跳转到指定楼层
建赟  专家   发表于 2017-8-3 22:18:39 已赞(0) 赞(0)

顶一个!
  • x
  • 常规:

点评 回复

file     发表于 2017-8-4 09:31:36 已赞(0) 赞(0)

顶一个
  • x
  • 常规:

点评 回复

杨俊亮     发表于 2017-12-24 10:42:52 已赞(0) 赞(0)

:)学习了,顶一个
  • x
  • 常规:

点评 回复

发表回复
您需要登录后才可以回帖 登录 | 注册

内容安全提示:尊敬的用户您好,为了保障您、社区及第三方的合法权益,请勿发布可能给各方带来法律风险的内容,包括但不限于政治敏感内容,涉黄赌毒内容,泄露、侵犯他人商业秘密的内容,侵犯他人商标、版本、专利等知识产权的内容,侵犯个人隐私的内容等。也请勿向他人共享您的账号及密码,通过您的账号执行的所有操作,将视同您本人的行为,由您本人承担操作后果。详情请参看“隐私声明
如果附件按钮无法使用,请将Adobe Flash Player 更新到最新版本!

登录参与交流分享

登录
快速回复 返回顶部