UPS2000G-10KVA не стартует инвертор

Последний ответ окт 30, 2019 15:33:35 22 2 0 0

ИБП UPS2000G-10KVA не стартует в нормальном режиме

  1. ИБП работает только в байпасе. При попытках запустить инвертор, ИБП выдаёт ошибку.

  2. Ошибки 0001-02 и 0001-03.

Ошибка 0001-02 сообщает о том, что напряжение на основном вводе менее 80В.

Ошибка 0001-03 сообщает о том, что частота сигнала на основном вводе вне рамок диапазона 40-70 Гц.

  3.  Заказчик хотел чтобы ИБП работал по одной фазе по входу и одной на выходе. При этом на фото подключение выглядело следующим образом:

Колодка


Но так как ИБП на 10кВА, данная модель поддерживает трёхфазное входное подключение. Так как заказчик хотел организовать однофазное подключение, требуется установка перемычки, объединяющей фазы L1, L2 И L3.


Клеммы

 

После установки перемычки ИБП запустился в нормальном режиме.

  • x

USL_Power
Опубликовано 2019-10-30 14:34:47 Полезно(0) Полезно(0)
бывает)) хорошо что выход со входом не перепутан )))
  • x

KKV
Модератор Опубликовано 2019-10-30 15:33:35 Полезно(0) Полезно(0)
Да жуть была бы. Читаем мануал!
  • x

Комментарий

Отправить
Выполните вход в систему, чтобы ответить на пост. Вход | Регистрация

Внимание Внимание! В целях защиты правовых интересов Вас, сообщества и третьих лиц, не публикуйте любой материал, содержащий политические высказывания, порнографию, упоминание азартных игр, употребление наркотиков, а также материал, нарушающий коммерческую тайну или содержащий персональные данные пользователей. Также не предоставляйте данные от вашей учетной записи. Вы будете нести ответственность за все действия, выполняемые под вашим аккаунтом. Подробная информация: “Политика конфиденциальности..”
Если кнопка вложения недоступна, обновите Adobe Flash Player до последней версии.
Авторизуйтесь и пользуйтесь всеми преимуществами участника!

Авторизуйтесь и пользуйтесь всеми преимуществами участника!

Вход