AP6050DN Downgrade

Опубликовано 2019-3-4 13:04:37Последний ответ Mar 04, 2019 14:47:04 154 1 0 0
AP6050DN сделал Upgrade на последний версий V200R009C00SPC600 но контроллер не видить его(показывает vmiss). Как можно Downgrade на старую?
  • x

user_2909167  Новичок   Опубликовано 2019-3-4 14:47:04 Полезно(2) Полезно(2)
Здравствуйте. Версии прошивок на контроллере и точках должны быть консистентны. Ошиьбка vmiss (version mismatch) об этом и говорит.
Если на контроллере V200R007, то и на точке должно быть V200R007.
Если на контроллере V200R008, то и на точке должно быть V200R008. и тд
Таким образом обновите точку (в нашем случае будет обновление на предыдущую версию) на прошивку тойже версии что и на контроллере.
Обновление (даунгрейд) - происходит обычным способом
V200R007 - https://support.huawei.com/enterprise/en/wlan/AP6000-pid-22039827/software/23298106?subModel=21498734&subModelName=AP6050DN
V200R008 - https://support.huawei.com/enterprise/en/wlan/AP6000-pid-22039827/software/23282522?subModel=21498734&subModelName=AP6050DN

  • x

Ответ

Отправить
Выполните вход в систему, чтобы ответить на пост. Вход | Регистрация

Внимание! В целях защиты правовых интересов Вас, сообщества и третьих лиц, не публикуйте любой материал, содержащий политические высказывания, порнографию, упоминание азартных игр, употребление наркотиков, а также материал, нарушающий коммерческую тайну или содержащий персональные данные пользователей. Также не предоставляйте данные от вашей учетной записи. Вы будете нести ответственность за все действия, выполняемые под вашим аккаунтом. Подробная информация: “Политика конфиденциальности..”
Если кнопка вложения недоступна, обновите Adobe Flash Player до последней версии.
Быстрый ответ Вверх