eNSP - не запускается роутер AR

Опубликовано 2019-2-15 18:26:01Последний ответ Feb 15, 2019 19:15:39 326 1 0 0

Добрый день!


Установил на Win-10 Pro x64 версию eNSP V100R002C00B510 (VitualBox v 5.1.24). В eNSP выполнил "Register device", в VirtualBox все виртуальные устройства присутствуют.

Но при запуске любого из маршрутизаторов AR в режиме CLI идут только символы решетки #########

и дальше ничего не происходит.

 Что интересно, коммутаторы запускаются без проблем и выходят в режим командной строки.


 Если кто знает  как с этим бороться, прошу помочь в решении проблемы.

  • x

user_2909167  Новичок   Опубликовано 2019-2-15 19:15:39 Полезно(1) Полезно(1)

Здравствуйте.
По мануалу проверяли?
Reason: VirtualBox5.0's drivers are not compatibility.
Solution: 1. Choose Control Panel> Network and Internet> Network Connections in VirtualBox5.0.
2. Select VirtualBox NDIS6 Bridged Networking Driver on the VirtualBox Host-Only Network Properties page.

Также, на всякий случай включите виртуализацию в БИОС.

Перегрузите ПК.

Запускайте устройства в ENSP по одному.

https://support.huawei.com/enterprise/en/doc/EDOC1000182739?idPath=7919710|21782036|21782103|21782135|9017384

  • x

Ответ

Отправить
Выполните вход в систему, чтобы ответить на пост. Вход | Регистрация

Внимание! В целях защиты правовых интересов Вас, сообщества и третьих лиц, не публикуйте любой материал, содержащий политические высказывания, порнографию, упоминание азартных игр, употребление наркотиков, а также материал, нарушающий коммерческую тайну или содержащий персональные данные пользователей. Также не предоставляйте данные от вашей учетной записи. Вы будете нести ответственность за все действия, выполняемые под вашим аккаунтом. Подробная информация: “Политика конфиденциальности..”
Если кнопка вложения недоступна, обновите Adobe Flash Player до последней версии.
Быстрый ответ Вверх