NetEco6000 ничего не показывает на странице планирования

305 0 0 0

В данном примере разберём случай, когда при подключении ECC800 к NetEco6000, на странице Data Center Planning пустота.


Для решения подобного типа проблемы нам нужно удалить все сгенерированные .gitkeep файлы


Для этого для начала заходим в PUTTY под ossuser - ом


5g


Затем находим все .gitkeep файлы в папке med и удаляем их

#cd /opt/neteco/server/med

 #find -size 0

#rm./ITCabinet_01074_BIN/picture/2Dimage/.gitkeep /пример удаления одного файла/

5g

Удаляем так же такие в файлы в папке default

#cd /export/home/neteco/etc/ifos.roomconfig/default/

#find -size 0

Логинимся в PowerEcho и перезагружаем устройство. Вот и всё.


Так же ещё вариант есть в виде обновления до V600R008C10SPC530 но нужна соответствующая лицензия.

Релиз нотсы версии можно посмотреть тут: https://support.huawei.com/enterprise/en/doc/EDOC1100087744?idPath=9452479|9475817|21110992|9851142

  • x

Комментарий

Отправить
Выполните вход в систему, чтобы ответить на пост. Вход | Регистрация

Внимание Внимание! В целях защиты правовых интересов Вас, сообщества и третьих лиц, не публикуйте любой материал, содержащий политические высказывания, порнографию, упоминание азартных игр, употребление наркотиков, а также материал, нарушающий коммерческую тайну или содержащий персональные данные пользователей. Также не предоставляйте данные от вашей учетной записи. Вы будете нести ответственность за все действия, выполняемые под вашим аккаунтом. Подробная информация: “Политика конфиденциальности..”
Если кнопка вложения недоступна, обновите Adobe Flash Player до последней версии.
Авторизуйтесь и пользуйтесь всеми преимуществами участника!

Авторизуйтесь и пользуйтесь всеми преимуществами участника!

Вход