Проблема запуска преобразователя в системе ETP48200

49 0 0 0

Приветсвую!

 

Ниже описана одна из возможных проблем с преобразователем в системе постоянного тока ETP48200.

     Описание проблемы

При запуске система один из преобразователей не запустился и не индицирует никаких сигналов.

transparent.gif Проверка

1. Убедиться что модуль преобразователя вставлен в слот и его замок зыкрыт. Переподключить модуль .

 

2. Поменять этот модуль с другим(рабочим) местами и проверить запуск модуля в этом слоте.

8d844f81ec0041339236b42437161882

transparent.gif Причина

Если "подозреваемый" модуль запустился в другом слоте, а исправный модуль запустился в первом слоте, то это говорит о неисправности внутренней платы - ее нужно заменить.

Если "подозреваемый" модуль НЕ запустился и в другом слоте - это неисправность самого модуля. Он будет подлежать замене.

transparent.gif Решение

Замена модуля преобразования - процесс всеьма простой. Просто вытащить старый и установить новый. 

Если же причина в плате, то придется разобрать устройство и заменить эту плату.  

  • x

Комментарий

Отправить
Выполните вход в систему, чтобы ответить на пост. Вход | Регистрация

Внимание Внимание! В целях защиты правовых интересов Вас, сообщества и третьих лиц, не публикуйте любой материал, содержащий политические высказывания, порнографию, упоминание азартных игр, употребление наркотиков, а также материал, нарушающий коммерческую тайну или содержащий персональные данные пользователей. Также не предоставляйте данные от вашей учетной записи. Вы будете нести ответственность за все действия, выполняемые под вашим аккаунтом. Подробная информация: “Политика конфиденциальности..”
Если кнопка вложения недоступна, обновите Adobe Flash Player до последней версии.
Авторизуйтесь и пользуйтесь всеми преимуществами участника!

Авторизуйтесь и пользуйтесь всеми преимуществами участника!

Вход