AR ne commence pas

publié il y a  2019-6-28 11:50:04Dernière réponse jul. 14, 2019 08:02:12 92 2 0 0
  Pièces E comme récompense: 0 (Non résolu)

J'ai essayé de commencer un routeur AR, et le résultat est toujours "#". Et je ne peux pas modifier l'adresse ip sur mon adaptateur virtuel réseau (ne peut pas définir 192.168.56.1/24). Quand Je change d'adresse à 192.168.56.1/24. Il reste le même (169.254.x.x/16)

eNSP -1.2.00.500 V100R002C00

Windows -7 Professionnel

VirtualBox -5.0.16.


  • x
  • Standard:

Réponses en vedette
Admin publié il y a 4 jours plus tôt Utile(0) Utile(0)

Veuillez suivre la FAQ du document d'aide eNSP Comment résoudre le problème d'échec de démarrage AR / WLAN? Après avoir suivi les étapes, vous pouvez résoudre votre problème. 
1. Après qu'un utilisateur a lancé un AR, cliquez avec le bouton droit de la souris sur l'icône AR pour sélectionner CLI et attend plusieurs minutes. #### est affiché sans cesse. 
2. Après le démarrage d'un AR par un utilisateur, le message "… Code d'erreur: 40…" s'affiche.

help1
help2


  • x
  • Standard:

Toutes les réponses
Marwen Moderator publié il y a 2019-6-28 11:58:06 Utile(0) Utile(0)
Veuillez suivre la FAQ du document d'aide eNSP Comment résoudre le problème d'échec de démarrage AR / WLAN? Après avoir suivi les étapes, vous pouvez résoudre votre problème. 
1. Après qu'un utilisateur a lancé un AR, cliquez avec le bouton droit de la souris sur l'icône AR pour sélectionner CLI et attend plusieurs minutes. #### est affiché sans cesse. 
2. Après le démarrage d'un AR par un utilisateur, le message "… Code d'erreur: 40…" s'affiche.

help1
help2

Cette publication contient plus de ressources.

Connectez-vous pour télécharger ou voir des publications. Vous n'avez pas encore de compte ? S'inscrire

x
  • x
  • Standard:

Gladiator Admin publié il y a 4 jours plus tôt Utile(0) Utile(0)

Veuillez suivre la FAQ du document d'aide eNSP Comment résoudre le problème d'échec de démarrage AR / WLAN? Après avoir suivi les étapes, vous pouvez résoudre votre problème. 
1. Après qu'un utilisateur a lancé un AR, cliquez avec le bouton droit de la souris sur l'icône AR pour sélectionner CLI et attend plusieurs minutes. #### est affiché sans cesse. 
2. Après le démarrage d'un AR par un utilisateur, le message "… Code d'erreur: 40…" s'affiche.

help1
help2


  • x
  • Standard:

Responder

envoyer
Connectez-vous pour répondre. Se connecter | Enregistrer

Remarque : Afin de protéger vos droits et intérêts légitimes, ceux de la communauté et des tiers, ne divulguez aucun contenu qui pourrait présenter des risques juridiques pour toutes les parties. Le contenu interdit comprend, sans toutefois s'y limiter, le contenu politiquement sensible, le contenu lié à la pornographie, aux jeux d'argent, à l'abus et au trafic de drogues, le contenu qui peut divulguer ou enfreindre la propriété intellectuelle d'autrui, y compris les secrets professionnels, les marques commerciales, les droits d'auteur et les brevets, ainsi que la vie privée personnelle. Ne partagez pas votre nom d'utilisateur ou votre mot de passe avec d'autres personnes. Toutes les opérations effectuées à partir de votre compte seront considérées comme vos propres actions, et toutes les conséquences en découlant vous seront imputées. Pour plus de détails, voir « Politique de confidentialité ».
Si le bouton de la pièce-jointe n'est pas disponible, mettez à jour Adobe Flash Player à la dernière version.

Connectez-vous pour participer à la communication et au partage

S'identifier
Réponse rapide Accéder au haut de page