Défaut sur EG860

51 0 0 0

Bonjour à tous,

Nous sommes confrontés à une difficulté sur deux équipements EG860 (CPE) utilisés dans un projet IVS.

CPE1 fonctionnait parfaitement, mais 3 mois plus tard, la connexion au réseau eLTE n’est plus possible. Nous avons lancé la vérification du système dans la page de diagnostic de son webUi et cela révèle certains points BLOKING dans Modem Status.

Le CPE2 fonctionnait également normalement depuis 3 mois, mais il est maintenant déconnecté du réseau eLTE.Le voyant d'alimentation clignote en rouge. Nous ne pouvons pas nous connecter à webUi ni par WLAN ni par LAN (câble Ethernet) pour exécuter la vérification du système.

S'il vous plaît, si vous avez des idées pour résoudre ce problème, vous êtes les bienvenus.

Vous trouverez ci-joint des captures d'écran de l'interface Web de CPE1.

Merci et meilleures régates 


Cette publication contient plus de ressources.

Connectez-vous pour télécharger ou voir des publications. Vous n'avez pas encore de compte ? S'inscrire

x
  • x
  • Standard:

Commentaire

envoyer
Connectez-vous pour répondre. Se connecter | Enregistrer

Remarque Remarque : Afin de protéger vos droits et intérêts légitimes, ceux de la communauté et des tiers, ne divulguez aucun contenu qui pourrait présenter des risques juridiques pour toutes les parties. Le contenu interdit comprend, sans toutefois s'y limiter, le contenu politiquement sensible, le contenu lié à la pornographie, aux jeux d'argent, à l'abus et au trafic de drogues, le contenu qui peut divulguer ou enfreindre la propriété intellectuelle d'autrui, y compris les secrets professionnels, les marques commerciales, les droits d'auteur et les brevets, ainsi que la vie privée personnelle. Ne partagez pas votre nom d'utilisateur ou votre mot de passe avec d'autres personnes. Toutes les opérations effectuées à partir de votre compte seront considérées comme vos propres actions, et toutes les conséquences en découlant vous seront imputées. Pour plus de détails, voir « Politique de confidentialité ».
Si le bouton de la pièce-jointe n'est pas disponible, mettez à jour Adobe Flash Player à la dernière version.
Connectez-vous pour participer à la communication et au partage

Connectez-vous pour participer à la communication et au partage

S'identifier