Se ha instalado un adaptador de versión NE incompatible

Publicado 2019-3-5 12:50:09 58 0 0 0

Alarma: "Se ha instalado un adaptador de versión NE incompatible"


103222bffnoj3oa30jrhfg.png?No%20matched%


Esta alarma se debe a la incompatibilidad de la versión del adaptador o la capa de mediación correspondiente al NE no está instalada en el servidor eOMC910.


Para solucionar este problema, compruebe la versión del adaptador que está instalada en eOMC.


1. Inicie sesión en el cliente eOMC910 OM y verifique la versión de la capa de mediación NE no instalada a partir de los detalles de la alarma.


2. Instale la capa de mediación NE de la versión correspondiente en la Administración de herramientas de eOMC910. Para obtener más información, consulte Instalación del software de mediación NE 


3. Reinicie el servicio del sistema eOMC910. Para obtener más información, consulte Inicio del servicio del sistema. Luego, verifique si la alarma está desactivada.


  • x
  • convención:

Responder

Responder
Debe iniciar sesión para responder la publicación Inicio de sesi | Registrarse

Aviso: Para garantizar sus legítimos derechos e intereses, la comunidad y los terceros no publicarán contenido que pueda generar riesgos legales a las partes, por ejemplo, pornografía, contenido político, contenido sobre juego, consumo y tráfico de drogas, así como contenido que viole los derechos de propiedad intelectual de terceros, por ejemplo, secretos comerciales, marcas, derechos de autor, patentes y privacidad personal. No comparta su cuenta ni su contraseña con terceros. Todas las operaciones realizadas usando su cuenta se considerarán como sus acciones y todas las consecuencias que estas acciones generen serán responsabilidad suya. Para obtener información detallada, consulte la “ Política de privacidad.”
Si el botón para adjuntar no está disponible, actualice Adobe Flash Player con la versión más reciente

¡Ingresa y disfruta de todos los beneficios para los miembros!

Aterrizaje
Respuesta rápida Desplácese hasta arriba