La función de envío de video no funciona correctamente

38 0 0 0

Hola,


Esta publicación trata sobre el problema de que la función de envío de video no funciona correctamente. Encuentre la solución a este problema a continuación.


Problema

Tenemos un sistema de envío de video e instalamos tAPP810 V100R004C10SPC517 en los terminales (sistema Android V8 o superior).

Después de implementar el sistema de despacho y tAPP810, descubrimos que la función de envío de video no funciona correctamente.


Solución

Los parámetros deben establecerse antes de realizar una llamada, según la imagen de abajo..

1.PNG

  • x
  • convención:

Comentar

Responder
Debe iniciar sesión para responder la publicación Inicio de sesión | Registrarse

Aviso Aviso: Para garantizar sus legítimos derechos e intereses, la comunidad y los terceros no publicarán contenido que pueda generar riesgos legales a las partes, por ejemplo, pornografía, contenido político, contenido sobre juego, consumo y tráfico de drogas, así como contenido que viole los derechos de propiedad intelectual de terceros, por ejemplo, secretos comerciales, marcas, derechos de autor, patentes y privacidad personal. No comparta su cuenta ni su contraseña con terceros. Todas las operaciones realizadas usando su cuenta se considerarán como sus acciones y todas las consecuencias que estas acciones generen serán responsabilidad suya. Para obtener información detallada, consulte la “ Política de privacidad.”
Si el botón para adjuntar no está disponible, actualice Adobe Flash Player con la versión más reciente
¡Ingresa y disfruta de todos los beneficios para los miembros!

¡Ingresa y disfruta de todos los beneficios para los miembros!

Inicia sesión