Cuando se llama a Softconsole no hay tono de llamada

23 0 0 0

Saludos,


A continuación se presenta un problema con el tono de llamada cuando se realiza una llamada a un Softconsole.


Descripcion del problema:

Cuando se tiene una llamada entrante en el SoftConsole, aparece un cuadro de diálogo de notificación de llamada entrante en la bandeja inferior derecha, pero no se reproduce el tono de llamada.


Posible causa:

El auricular no está configurado como el dispositivo de audio predeterminado.


Solución:

Seleccione Panel de control> Sonido y configure los auriculares como el dispositivo de audio predeterminado


Espero les sea de ayuda..

  • x
  • convención:

Responder

Responder
Debe iniciar sesión para responder la publicación Inicio de sesión | Registrarse

Aviso Aviso: Para garantizar sus legítimos derechos e intereses, la comunidad y los terceros no publicarán contenido que pueda generar riesgos legales a las partes, por ejemplo, pornografía, contenido político, contenido sobre juego, consumo y tráfico de drogas, así como contenido que viole los derechos de propiedad intelectual de terceros, por ejemplo, secretos comerciales, marcas, derechos de autor, patentes y privacidad personal. No comparta su cuenta ni su contraseña con terceros. Todas las operaciones realizadas usando su cuenta se considerarán como sus acciones y todas las consecuencias que estas acciones generen serán responsabilidad suya. Para obtener información detallada, consulte la “ Política de privacidad.”
Si el botón para adjuntar no está disponible, actualice Adobe Flash Player con la versión más reciente
¡Ingresa y disfruta de todos los beneficios para los miembros!

¡Ingresa y disfruta de todos los beneficios para los miembros!

Aterrizaje