De acuerdo

Crear VLAN

Última respuesta my. 24, 2020 18:26:21 28 1 0 0
estimados tengo una equipo ar1220-153, alguien tendrá información para crear VLAN es estos equipos
  • x
  • convención:

Publicado 2020-5-24 18:26:21 Útil(0) Útil(0)
Hola la forma de trabajar vlan en los equipos huawei es bastante similar en dependencia de la versión de software
sysname Router_1
#
vlan batch 2 to 3 //Create VLAN 2 and VLAN 3.
#
interface Ethernet2/0/1 //Configure the interface connected to User_1 as an access interface. The default VLAN is VLAN 2.
port link-type access
port default vlan 2
#
interface Ethernet2/0/2 //Configure the interface connected to User_3 as an access interface. The default VLAN is VLAN 3.
port link-type access
port default vlan 3
#
interface Ethernet2/0/3 //Configure the interface connected to Router_1 and Router_2 as a trunk interface and configure the interface to allow VLAN 2 and VLAN 3.
port link-type trunk
port trunk allow-pass vlan 2 to 3
#
return

Revisar en para profundizar
https://support.huawei.com/hedex/hdx.do?docid=DOC1000142240&lang=en&id=library_change_preview&from=HedExLite

te recomiendo descargar el gestor de librerias huawei HedexLite
Ver más
  • x
  • convención:

Hello%20friends%2C%20I%20am%20a%20Telecommunications%20and%20electronics%20engineer%20and%20I%20just%20graduated%20as%20a%20master%20in%20telecommunications%20systems.%20I%20work%20in%20the%20telecommunications%20company%20of%20Cuba%2C%20ETECSA.%20I%20am%2035%20years%20old%20and%20I%20attend%20the%20transport%20network%20in%20my%20province%2C%20which%20is%20mainly%20Huawei.

Comentar

Responder
Debe iniciar sesión para responder la publicación Inicio de sesión | Registrarse

Aviso Aviso: Para garantizar sus legítimos derechos e intereses, la comunidad y los terceros no publicarán contenido que pueda generar riesgos legales a las partes, por ejemplo, pornografía, contenido político, contenido sobre juego, consumo y tráfico de drogas, así como contenido que viole los derechos de propiedad intelectual de terceros, por ejemplo, secretos comerciales, marcas, derechos de autor, patentes y privacidad personal. No comparta su cuenta ni su contraseña con terceros. Todas las operaciones realizadas usando su cuenta se considerarán como sus acciones y todas las consecuencias que estas acciones generen serán responsabilidad suya. Para obtener información detallada, consulte la “ Política de privacidad.”
Si el botón para adjuntar no está disponible, actualice Adobe Flash Player con la versión más reciente

My Followers

¡Ingresa y disfruta de todos los beneficios para los miembros!

Inicia sesión

Comunidad Huawei Enterprise
Comunidad Huawei Enterprise
Bloquear
¿Estás seguro de bloquear a este usuario?
Los usuarios en lista negra no pueden comentar tus publicaciones,no pueden mencionarte,no pueden enviarte mensajes privados.