Got it

VSI command

Latest reply: Nov 24, 2017 02:30:48 3068 2 0 0 0
I can't create vsi on S5700.


Any idea?
  • x
  • convention:

WoodWood
Created Nov 24, 2017 01:07:50

  • x
  • convention:

taro
Created Nov 24, 2017 02:30:48

Using a device named router, the switch should not support vsi, refer to the post: Configuring Martini VPLS Example: http://forum.huawei.com/enterprise//thread-313893.html#p10416669
Download attachment reference configuration.
View more
  • x
  • convention:

Comment

You need to log in to comment to the post Login | Register
Comment

Notice: To protect the legitimate rights and interests of you, the community, and third parties, do not release content that may bring legal risks to all parties, including but are not limited to the following:
  • Politically sensitive content
  • Content concerning pornography, gambling, and drug abuse
  • Content that may disclose or infringe upon others ' commercial secrets, intellectual properties, including trade marks, copyrights, and patents, and personal privacy
Do not share your account and password with others. All operations performed using your account will be regarded as your own actions and all consequences arising therefrom will be borne by you. For details, see " User Agreement."

My Followers

Login and enjoy all the member benefits

Login

Block
Are you sure to block this user?
Users on your blacklist cannot comment on your post,cannot mention you, cannot send you private messages.
Reminder
Please bind your phone number to obtain invitation bonus.