Got it

MP group not coming up

Created: Sep 16, 2017 10:43:14Latest reply: Sep 18, 2017 01:06:12 1721 2 0 0 0
  Rewarded HiCoins: 0 (problem resolved)
This post was last edited by user_2896569 at 2017-09-16 10:46. I am encounter with a situation in which whe one of the link down in MP group of two link is down  then whole MP gorup is down if anyone is having somw idea then please help.
  • x
  • convention:

Featured Answers
oyshuo
Created Sep 18, 2017 01:06:12

• NE的配置文件
#
sysname NE
#
controller e1 0/2/0
channel-set 0 timeslot-list 1-31
undo shutdown
#
controller e1 0/2/1
channel-set 0 timeslot-list 1-31
undo shutdown
#
interface Serial0/2/0:0
link-protocol ppp
ppp mp Mp-group 0/2/1
#
interface Serial0/2/1:0
link-protocol ppp
ppp mp Mp-group 0/2/1
#
interface Mp-group0/2/1
ip address 10.1.1.1 255.255.255.0
#
return
• Router的配置文件
#
sysname Router
#
controller e1 2/0/0
channel-set 0 timeslot-list 1-31
undo shutdown
#
controller e1 2/0/1
channel-set 0 timeslot-list 1-31
undo shutdown
#
interface Serial2/0/0:0
link-protocol ppp
ppp mp Mp-group 2/0/1
#
interface Serial2/0/1:0
link-protocol ppp
ppp mp Mp-group 2/0/1
#
interface Mp-group2/0/1
ip address 10.1.1.2 255.255.255.0
#
return
return
View more

Rating

Number of participants 1E-coins +20 Experience +1 Collapse Reasons
user_2845837 user_2845837 + 1
user_2845837 user_2845837 + 20

View All scores

  • x
  • convention:

All Answers
gululu
gululu Created Sep 18, 2017 00:56:44

waiting for help
View more
  • x
  • convention:

oyshuo
oyshuo Created Sep 18, 2017 01:06:12

• NE的配置文件
#
sysname NE
#
controller e1 0/2/0
channel-set 0 timeslot-list 1-31
undo shutdown
#
controller e1 0/2/1
channel-set 0 timeslot-list 1-31
undo shutdown
#
interface Serial0/2/0:0
link-protocol ppp
ppp mp Mp-group 0/2/1
#
interface Serial0/2/1:0
link-protocol ppp
ppp mp Mp-group 0/2/1
#
interface Mp-group0/2/1
ip address 10.1.1.1 255.255.255.0
#
return
• Router的配置文件
#
sysname Router
#
controller e1 2/0/0
channel-set 0 timeslot-list 1-31
undo shutdown
#
controller e1 2/0/1
channel-set 0 timeslot-list 1-31
undo shutdown
#
interface Serial2/0/0:0
link-protocol ppp
ppp mp Mp-group 2/0/1
#
interface Serial2/0/1:0
link-protocol ppp
ppp mp Mp-group 2/0/1
#
interface Mp-group2/0/1
ip address 10.1.1.2 255.255.255.0
#
return
return
View more

Rating

Number of participants 1E-coins +20 Experience +1 Collapse Reasons
user_2845837 user_2845837 + 1
user_2845837 user_2845837 + 20

View All scores

  • x
  • convention:

Comment

You need to log in to comment to the post Login | Register
Comment

Notice: To protect the legitimate rights and interests of you, the community, and third parties, do not release content that may bring legal risks to all parties, including but are not limited to the following:
  • Politically sensitive content
  • Content concerning pornography, gambling, and drug abuse
  • Content that may disclose or infringe upon others ' commercial secrets, intellectual properties, including trade marks, copyrights, and patents, and personal privacy
Do not share your account and password with others. All operations performed using your account will be regarded as your own actions and all consequences arising therefrom will be borne by you. For details, see " User Agreement."

My Followers

Login and enjoy all the member benefits

Login

Block
Are you sure to block this user?
Users on your blacklist cannot comment on your post,cannot mention you, cannot send you private messages.
Reminder
Please bind your phone number to obtain invitation bonus.
Information Protection Guide
Thanks for using Huawei Enterprise Support Community! We will help you learn how we collect, use, store and share your personal information and the rights you have in accordance with Privacy Policy and User Agreement.