Layer 2 Unit of NE40 Fails to Use Policy Route

Latest reply: Apr 1, 2016 20:15:08 968 1 0 0

NE40 is configured with policy route, but it cannot take effect.

  • x
  • convention:

Created Apr 1, 2016 20:15:08 Helpful(0) Helpful(0)

Handling Process
The problem is solved by re-configuring flow-action test redirect ip 192.168.0.2 ethernet 2/0/0 vlan 200 (suppose the VLAN that ethernet2/0/0 belongs is 200). 
Root Cause
For NE40, if the outbound port for redirection is the one of layer 2 unit, it is required to specify the VLAN of oubtound port in flow-action.

  • x
  • convention:

Reply

Reply
You need to log in to reply to the post Login | Register

Notice: To protect the legitimate rights and interests of you, the community, and third parties, do not release content that may bring legal risks to all parties, including but are not limited to the following:
  • Politically sensitive content
  • Content concerning pornography, gambling, and drug abuse
  • Content that may disclose or infringe upon others ' commercial secrets, intellectual properties, including trade marks, copyrights, and patents, and personal privacy
Do not share your account and password with others. All operations performed using your account will be regarded as your own actions and all consequences arising therefrom will be borne by you. For details, see " Privacy."
If the attachment button is not available, update the Adobe Flash Player to the latest version!

Login and enjoy all the member benefits

Login
Fast reply Scroll to top