Huawei server UEFI network boot (PXE) with DHCP snooping on doesn't work?

Created: Jul 20, 2018 19:40:16Latest reply: Jul 20, 2018 19:58:05 729 1 0 0
  Rewarded Hi-coins: 0 (problem resolved)
This post was last edited by Andrius_Li at 2018-07-20 21:06. Moved to TAC support. Thanks.
  • x
  • convention:

Featured Answers
Created Jul 20, 2018 19:58:05 Helpful(0) Helpful(0)

:)It seems like a complex issue, can you please open a ticket to TAC support and deep investigate the network packet?
  • x
  • convention:

All Answers
Wutong Created Jul 20, 2018 19:58:05 Helpful(0) Helpful(0)

:)It seems like a complex issue, can you please open a ticket to TAC support and deep investigate the network packet?
  • x
  • convention:

Reply

Reply
You need to log in to reply to the post Login | Register

Notice: To protect the legitimate rights and interests of you, the community, and third parties, do not release content that may bring legal risks to all parties, including but are not limited to the following:
  • Politically sensitive content
  • Content concerning pornography, gambling, and drug abuse
  • Content that may disclose or infringe upon others ' commercial secrets, intellectual properties, including trade marks, copyrights, and patents, and personal privacy
Do not share your account and password with others. All operations performed using your account will be regarded as your own actions and all consequences arising therefrom will be borne by you. For details, see " Privacy."
If the attachment button is not available, update the Adobe Flash Player to the latest version!

Login and enjoy all the member benefits

Login
Fast reply Scroll to top