Got it

Huawei server UEFI network boot (PXE) with DHCP snooping on doesn't work?

Created: Jul 20, 2018 11:40:16Latest reply: Jul 20, 2018 11:58:05 1004 1 0 0
  Rewarded HiCoins: 0 (problem resolved)
This post was last edited by Andrius_Li at 2018-07-20 13:06. Moved to TAC support. Thanks.
  • x
  • convention:

Featured Answers
Wutong
Created Jul 20, 2018 11:58:05 Helpful(0) Helpful(0)

:)It seems like a complex issue, can you please open a ticket to TAC support and deep investigate the network packet?
View more
  • x
  • convention:

All Answers
Wutong
Wutong Created Jul 20, 2018 11:58:05 Helpful(0) Helpful(0)

:)It seems like a complex issue, can you please open a ticket to TAC support and deep investigate the network packet?
View more
  • x
  • convention:

Comment

You need to log in to comment to the post Login | Register
Comment

Notice: To protect the legitimate rights and interests of you, the community, and third parties, do not release content that may bring legal risks to all parties, including but are not limited to the following:
  • Politically sensitive content
  • Content concerning pornography, gambling, and drug abuse
  • Content that may disclose or infringe upon others ' commercial secrets, intellectual properties, including trade marks, copyrights, and patents, and personal privacy
Do not share your account and password with others. All operations performed using your account will be regarded as your own actions and all consequences arising therefrom will be borne by you. For details, see " Privacy."

My Followers

Login and enjoy all the member benefits

Login

Huawei Enterprise Support Community
Huawei Enterprise Support Community
Block
Are you sure to block this user?
Users on your blacklist cannot comment on your post,cannot mention you, cannot send you private messages.
Reminder
Please bind your phone number to obtain invitation bonus.