Got it

how to connect L2 to L3

Latest reply: Apr 22, 2020 00:51:24 1649 5 0 0

 

 

sysname SW
#
vlan batch 10
#
#
interface Vlanif1
#
interface Vlanif10
 ip address 10.1.1.2 255.255.255.0
#
interface MEth0/0/1
#
interface GigabitEthernet0/0/1
#
interface GigabitEthernet0/0/2
 port hybrid pvid vlan 10
 port hybrid untagged vlan 10
#


 

sysname AR
#
interface GigabitEthernet0/0/2
 ip address 10.1.1.1 255.255.255.0
#
interface NULL0

 

  • x
  • convention:

user_46175
Created Sep 25, 2014 06:08:49 Helpful(0) Helpful(0)

Good Good
View more
  • x
  • convention:

user_111057
Created Sep 25, 2014 06:40:59 Helpful(0) Helpful(0)

good job.
View more
  • x
  • convention:

daniuyaofafa
Created Sep 28, 2014 14:50:02 Helpful(0) Helpful(0)

thanks for sharing

View more
  • x
  • convention:

orlimar
Created Apr 22, 2020 00:51:12 Helpful(0) Helpful(0)

thanks!!
View more
  • x
  • convention:

orlimar
Created Apr 22, 2020 00:51:24 Helpful(1) Helpful(1)

amazing job
View more
  • x
  • convention:

Comment

You need to log in to comment to the post Login | Register
Comment

Notice: To protect the legitimate rights and interests of you, the community, and third parties, do not release content that may bring legal risks to all parties, including but are not limited to the following:
  • Politically sensitive content
  • Content concerning pornography, gambling, and drug abuse
  • Content that may disclose or infringe upon others ' commercial secrets, intellectual properties, including trade marks, copyrights, and patents, and personal privacy
Do not share your account and password with others. All operations performed using your account will be regarded as your own actions and all consequences arising therefrom will be borne by you. For details, see " Privacy."

My Followers

Login and enjoy all the member benefits

Login

Block
Are you sure to block this user?
Users on your blacklist cannot comment on your post,cannot mention you, cannot send you private messages.
Reminder
Please bind your phone number to obtain invitation bonus.