how to connect L2 to L3

Created Sep 25, 2014 14:08:33Latest reply Sep 28, 2014 22:50:02 1369 3 0 0

 

 

sysname SW
#
vlan batch 10
#
#
interface Vlanif1
#
interface Vlanif10
 ip address 10.1.1.2 255.255.255.0
#
interface MEth0/0/1
#
interface GigabitEthernet0/0/1
#
interface GigabitEthernet0/0/2
 port hybrid pvid vlan 10
 port hybrid untagged vlan 10
#


 

sysname AR
#
interface GigabitEthernet0/0/2
 ip address 10.1.1.1 255.255.255.0
#
interface NULL0

 

  • x
  • convention:

user_46175  Novice   Created Sep 25, 2014 14:08:49 Helpful(0) Helpful(0)

Good Good
  • x
  • convention:

user_111057     Created Sep 25, 2014 14:40:59 Helpful(0) Helpful(0)

good job.
  • x
  • convention:

user_109211     Created Sep 28, 2014 22:50:02 Helpful(0) Helpful(0)

thanks for sharing

  • x
  • convention:

Responses

Reply
You need to log in to reply to the post Login | Register

Notice:To ensure the legitimate rights and interests of you, the community, and third parties, do not release content that may bring legal risks to all parties, including but not limited to politically sensitive content, content concerning pornography, gambling, drug abuse and trafficking, content that may disclose or infringe upon others' intellectual properties, including commercial secrets, trade marks, copyrights, and patents, and personal privacy. Do not share your account and password with others. All operations performed using your account will be regarded as your own actions and all consequences arising therefrom will be borne by you. For details, see“ Privacy Policy.”
If the attachment button is not available, update the Adobe Flash Player to the latest version!
Fast reply Scroll to top