help with iStack configuration error

Created Feb 11, 2015 07:02:56Latest reply Feb 12, 2015 10:27:49 1423 2 0 0

switch: CE6810

I can't get a stack to establish, when I do "dispay stack troubleshooting"  I get this error:

Configuration conflict: The Stack-Port of the member port on the local device is different from that on the master device.

Does it matter which stack Interface connectes between switches?

e.g do I need to have stack interface 1/2 to connect to 2/2?

or do does it need to be stack interface 1/2 connect to 2/1?

or does it not matter?

  • x
  • convention:

user_2790689  Expert   Created Feb 11, 2015 10:52:46 Helpful(0) Helpful(0)

Please wait,we'll answer you later.
  • x
  • convention:

123121313  Adept   Created Feb 12, 2015 10:27:49 Helpful(0) Helpful(0)

http://support.huawei.com/ehedex/hdx.do?docid=DOC1000036821&lang=en

configuration>Virtualization Configuration>stack configuration  

this configuration guide will help. If there also is  some problem ,please tell us.

  • x
  • convention:

Responses

Reply
You need to log in to reply to the post Login | Register

Notice:To ensure the legitimate rights and interests of you, the community, and third parties, do not release content that may bring legal risks to all parties, including but not limited to politically sensitive content, content concerning pornography, gambling, drug abuse and trafficking, content that may disclose or infringe upon others' intellectual properties, including commercial secrets, trade marks, copyrights, and patents, and personal privacy. Do not share your account and password with others. All operations performed using your account will be regarded as your own actions and all consequences arising therefrom will be borne by you. For details, see“ Privacy Policy.”
If the attachment button is not available, update the Adobe Flash Player to the latest version!
Fast reply Scroll to top