Got it

eNSP routers are not complet starting

Latest reply: Aug 1, 2017 01:09:06 1882 1 0 0 0
Hi dears,

Looking for help, new ensp v1r2c00 install, when runing routers (AR2200) to start, it take a lot of time with completing starting and only ##### progress.

Please help to fix this issue.

Thanks.
  • x
  • convention:

taro
Created Aug 1, 2017 01:09:06


Win10 1703 system is not compatible with ensp and vbox, it is recommended to roll back the system version or create win7 virtual environment.
If it is not win10 1703 system, it is recommended to reset the system counter.
If the PC uses the Win7,Win8 or Win10 operating system,enter lodctr /R.
View more

Rating

Number of participants 1E-coins +5 Collapse Reasons
社区管理员咕噜噜 + 5 Awesome!

View All scores

  • x
  • convention:

Comment

You need to log in to comment to the post Login | Register
Comment

Notice: To protect the legitimate rights and interests of you, the community, and third parties, do not release content that may bring legal risks to all parties, including but are not limited to the following:
  • Politically sensitive content
  • Content concerning pornography, gambling, and drug abuse
  • Content that may disclose or infringe upon others ' commercial secrets, intellectual properties, including trade marks, copyrights, and patents, and personal privacy
Do not share your account and password with others. All operations performed using your account will be regarded as your own actions and all consequences arising therefrom will be borne by you. For details, see " User Agreement."

My Followers

Login and enjoy all the member benefits

Login

Block
Are you sure to block this user?
Users on your blacklist cannot comment on your post,cannot mention you, cannot send you private messages.
Reminder
Please bind your phone number to obtain invitation bonus.