Got it

eNSP router & switch circuits stay “down“

Latest reply: Aug 5, 2013 11:52:30 2585 1 0 0 0

Hi,

Just wondering why my eNSP routers & switch connected circuits remain in a "DOWN" state when the devices are activated?

I'm running Win8 Ent.

This is the same for the pre-loaded templates provided, plus when I create my own topologies I'm unable to bring these circuits active, so why?


tks

  • x
  • convention:

j00223546
Created Aug 5, 2013 11:52:30

Hi,

Can you please give us a picture to show your problem? And what is the version of your eNSP?

View more
  • x
  • convention:

Comment

You need to log in to comment to the post Login | Register
Comment

Notice: To protect the legitimate rights and interests of you, the community, and third parties, do not release content that may bring legal risks to all parties, including but are not limited to the following:
  • Politically sensitive content
  • Content concerning pornography, gambling, and drug abuse
  • Content that may disclose or infringe upon others ' commercial secrets, intellectual properties, including trade marks, copyrights, and patents, and personal privacy
Do not share your account and password with others. All operations performed using your account will be regarded as your own actions and all consequences arising therefrom will be borne by you. For details, see " User Agreement."

My Followers

Login and enjoy all the member benefits

Login

Block
Are you sure to block this user?
Users on your blacklist cannot comment on your post,cannot mention you, cannot send you private messages.
Reminder
Please bind your phone number to obtain invitation bonus.
Information Protection Guide
Thanks for using Huawei Enterprise Support Community! We will help you learn how we collect, use, store and share your personal information and the rights you have in accordance with Privacy Policy and User Agreement.