Got it

ensp installation under windows server 2003

Latest reply: Aug 26, 2014 05:51:32 2772 1 0 0 0

hello,

I cannot install ensp (B350 or B320) on a windows 2003 server

did anyone try ? i get a runtime error with unreadable characters

thank you

fred

This article contains more resources

You need to log in to download or view. No account? Register

x
  • x
  • convention:

user_2790689
Created Aug 26, 2014 05:51:32

Hi, please check this post, maybe you can find answer.

http://forum.huawei.com/enterprise/thread-224457.html
View more
  • x
  • convention:

Comment

You need to log in to comment to the post Login | Register
Comment

Notice: To protect the legitimate rights and interests of you, the community, and third parties, do not release content that may bring legal risks to all parties, including but are not limited to the following:
  • Politically sensitive content
  • Content concerning pornography, gambling, and drug abuse
  • Content that may disclose or infringe upon others ' commercial secrets, intellectual properties, including trade marks, copyrights, and patents, and personal privacy
Do not share your account and password with others. All operations performed using your account will be regarded as your own actions and all consequences arising therefrom will be borne by you. For details, see " User Agreement."

My Followers

Login and enjoy all the member benefits

Login

Block
Are you sure to block this user?
Users on your blacklist cannot comment on your post,cannot mention you, cannot send you private messages.
Reminder
Please bind your phone number to obtain invitation bonus.