NE versions required by the OD system

0

To support the OD, the OptiX OSN 6800/8800 version must be later than V100R007C00 and the NMS version must be later than V100R006C02.

Other related questions:
Method to implement the OD system
The OD is a function implemented through the collaboration of products and the NMS. OD principles are provided in the product documentation. To support the OD, the NE version must be later than V100R007C00 and the NMS version must be later than V100R006C02.

Common issues about the OD system
Question: For the first version of OD on NG WDM V100R007C00 (matching U2000 V100R006C02): 1. What are the differences in OPM/MCA performance reporting? 2. Why must the fiber connections be correct before the OD works? 3. How long does it take before the OSNR can be queried after the OD feature is configured for the first time or the NE is reset? 4. The OD function is forcibly enabled for a network that does not support the OD function, causing the MCA/OPM8 function to be abnormal and the original function unavailable. How to solve this problem? 5. Where can the length and type of optical fibers be configured? From the interface for creating logical fiber connections on the U2000 or other navigation paths? Analysis: Answer: 1. When the OSNR detection fails, the OSNR in the OPM is an invalid value. The MCA OSNR performance value is compatible with the existing MCA board and is reported as ?600. 2. When the OD feature is started for the first time, or the network changes (such as dimension adjustment or dimension expansion), the OD connection relationship needs to be synchronized to the equipment through the NMS interface (OTU-MUX/DMUX does not need to be changed.) 3. 10 minutes. 4. You can run a Navigator command to resolve the problem. :emca-check-section-id:0, 0&0 5. The navigation path is on the Board Port-Advanced Attributes tab page. Notes: 1. The line-side fiber type and length configured on the FIU, DAS1, or RAU board at the receive end must be consistent with those of actual fibers. 2. If there is no RAU board at the receive end, configure the fiber type and length information on the FIU or DAS1 board. If there is RAU board at the receive end, configure the information on this RAU board.

Version selection and requirements for the WLAN device upgrade
OS versions supported by Huawei virtual desktops
Currently, Huawei virtual desktops support Windows XP, Windows 7, Windows 8.1, Windows 10, Windows Server 2008 R2, Windows Server 2012 R2, and Windows Server 2016. Linux and Unix OSs are not supported. Specific OS versions supported are as follows: Windows XP professional 32-bit with Service Pack 3 or later Windows 7 professional 32-bit or 64-bit Windows 7 ultimate 32-bit or 64-bit Windows 7 enterprise 32-bit or 64-bit Windows 8.1 enterprise 32-bit or 64-bit Windows 8.1 professional 32-bit or 64-bit Windows 10 enterprise 32-bit or 64-bit Windows 10 professional 32-bit or 64-bit Windows Server 2008 R2 (enterprise and datacenter) Windows Server 2012 R2 (standard and datacenter) Windows Server 2016 (standard and datacenter)

If you have more questions, you can seek help from following ways:
To iKnow To Live Chat
Scroll to top