Can Interfaces on an S5300 LS5D00E2XY00/LS5D00E4XY01 Subcard Work at 10GE Mode W

Latest reply: Mar 24, 2016 13:08:25 1280 1 0 0
Can Interfaces on an S5300 LS5D00E2XY00/LS5D00E4XY01 Subcard Work at 10GE Mode When Having Optical-to-Electrical Converters Installed?
  • x
  • convention:

Ravger
Created Mar 24, 2016 13:08:25 Helpful(0) Helpful(0)

These interfaces cannot work in 10GE mode. Due to limitations of the PHY chip on the electrical module of an optical-to-electrical converter and the PHY chip on the LS5D00E2XY00/LS5D00E4XY01 subcard, interfaces on the subcard can only work at 1000 Mbit/s.

  • x
  • convention:

Comment

Reply
You need to log in to reply to the post Login | Register

Notice Notice: To protect the legitimate rights and interests of you, the community, and third parties, do not release content that may bring legal risks to all parties, including but are not limited to the following:
  • Politically sensitive content
  • Content concerning pornography, gambling, and drug abuse
  • Content that may disclose or infringe upon others ' commercial secrets, intellectual properties, including trade marks, copyrights, and patents, and personal privacy
Do not share your account and password with others. All operations performed using your account will be regarded as your own actions and all consequences arising therefrom will be borne by you. For details, see " Privacy."
If the attachment button is not available, update the Adobe Flash Player to the latest version!
Login and enjoy all the member benefits

Login and enjoy all the member benefits

Login