S2326TP-EI gigabit sfp port flapping

Created: Feb 21, 2016 16:19:37Latest reply: Feb 29, 2016 14:53:22 1753 4 0 0

Quidway S2326TP-EI.

5.70 (S2300 V100R005C01)

Several times a day gigabit sfp port is flapping.  We changed the spf transceiver (several times), but it did not solve the problem. We have few switches S2326TP-EI, each commutator has the problem.

Do you know solution to this problem?



This article contains more resources

You need to log in to download or view. No account?Register

x
  • x
  • convention:

user_1790389     Created Feb 21, 2016 19:56:10 Helpful(0) Helpful(0)

hello , Could you show your configuration  beause we couldn‘t download the file .

  • x
  • convention:

tin_pu     Created Feb 29, 2016 14:51:49 Helpful(0) Helpful(0)

Hello!
 Please tell me what is the problem with the file?
Attached config, logs, display version in doc and pdf. Can you open this files?

This article contains more resources

You need to log in to download or view. No account?Register

x
  • x
  • convention:

tin_pu     Created Feb 29, 2016 14:52:24 Helpful(0) Helpful(0)

<Switch>display version
Huawei Versatile Routing Platform Software
VRP (R) software, Version 5.70 (S2300 V100R005C01)
Copyright (C) 2003-2010 HUAWEI TECH CO., LTD
Quidway S2326TP-EI Routing Switch uptime is 7 weeks, 1 day, 13 hours, 56 minutes

EFFE 0(Master) : uptime is 7 weeks, 1 day, 13 hours, 56 minutes
64M bytes DDR Memory
16M bytes FLASH
Pcb      Version :  VER C
Basic  BOOTROM  Version :  128 Compiled at Aug 24 2010, 21:58:24
Software Version : VRP (R) Software, Version 5.70 (S2300 V100R005C01)


GigabitEthernet0/0/1 transceiver information:
-------------------------------------------------------------
Common information:
  Transceiver Type               :1000_BASE_LX_SFP
  Connector Type                 :LC
  Wavelength(nm)                 :1310
  Transfer Distance(m)           :10000(90um)
  Digital Diagnostic Monitoring  :NO
  Vendor Name                    :OEM
  Ordering Name                  :
-------------------------------------------------------------
Manufacture information:
  Manu. Serial Number            :B1012280084
  Manufacturing Date             :2011-03-31
  Vendor Name                    :OEM
-------------------------------------------------------------

GigabitEthernet0/0/2 transceiver information:
-------------------------------------------------------------
Common information:
  Transceiver Type               :1000_BASE_LX_SFP
  Connector Type                 :LC
  Wavelength(nm)                 :1310
  Transfer Distance(m)           :10000(90um)
  Digital Diagnostic Monitoring  :YES
  Vendor Name                    :FINISAR CORP.
  Ordering Name                  :
-------------------------------------------------------------
Manufacture information:
  Manu. Serial Number            :PCK1M8R
  Manufacturing Date             :2007-11-12
  Vendor Name                    :FINISAR CORP.
-------------------------------------------------------------



<Switch>display logbuffer | include GigabitEthernet0/0/1
Logging buffer configuration and contents : enabled
Allowed max buffer size : 1024
Actual buffer size : 512
Channel number : 4 , Channel name : logbuffer
Dropped messages : 0
Overwritten messages : 1326
Current messages : 512

Feb 21 2016 01:58:05+04:00 Switch %%01IFNET/4/IF_STATE(l)[23]:Interface GigabitEthernet0/0/1 has turned into UP state.
Feb 21 2016 01:58:01+04:00 Switch %%01IFNET/4/IF_STATE(l)[24]:Interface GigabitEthernet0/0/1 has turned into DOWN state.
Feb 21 2016 00:54:00+04:00 Switch %%01IFNET/4/IF_STATE(l)[25]:Interface GigabitEthernet0/0/1 has turned into UP state.
Feb 21 2016 00:53:57+04:00 Switch %%01IFNET/4/IF_STATE(l)[26]:Interface GigabitEthernet0/0/1 has turned into DOWN state.
Feb 19 2016 23:50:47+04:00 Switch %%01IFNET/4/IF_STATE(l)[67]:Interface GigabitEthernet0/0/1 has turned into UP state.
Feb 19 2016 23:50:44+04:00 Switch %%01IFNET/4/IF_STATE(l)[68]:Interface GigabitEthernet0/0/1 has turned into DOWN state.
Feb 19 2016 19:41:53+04:00 Switch %%01IFNET/4/IF_STATE(l)[69]:Interface GigabitEthernet0/0/1 has turned into UP state.
Feb 19 2016 19:41:50+04:00 Switch %%01IFNET/4/IF_STATE(l)[70]:Interface GigabitEthernet0/0/1 has turned into DOWN state.
Feb 19 2016 11:03:41+04:00 Switch %%01IFNET/4/IF_STATE(l)[115]:Interface GigabitEthernet0/0/1 has turned into UP state.
Feb 19 2016 11:03:38+04:00 Switch %%01IFNET/4/IF_STATE(l)[116]:Interface GigabitEthernet0/0/1 has turned into DOWN state.
Feb 19 2016 09:39:16+04:00 Switch %%01IFNET/4/IF_STATE(l)[120]:Interface GigabitEthernet0/0/1 has turned into UP state.
Feb 19 2016 09:39:13+04:00 Switch %%01IFNET/4/IF_STATE(l)[121]:Interface GigabitEthernet0/0/1 has turned into DOWN state.
Feb 19 2016 08:34:41+04:00 Switch %%01IFNET/4/IF_STATE(l)[125]:Interface GigabitEthernet0/0/1 has turned into UP state.
Feb 19 2016 08:34:38+04:00 Switch %%01IFNET/4/IF_STATE(l)[126]:Interface GigabitEthernet0/0/1 has turned into DOWN state.
Feb 18 2016 21:01:29+04:00 Switch %%01IFNET/4/IF_STATE(l)[131]:Interface GigabitEthernet0/0/1 has turned into UP state.
Feb 18 2016 21:01:26+04:00 Switch %%01IFNET/4/IF_STATE(l)[132]:Interface GigabitEthernet0/0/1 has turned into DOWN state.
Feb 18 2016 18:30:25+04:00 Switch %%01IFNET/4/IF_STATE(l)[137]:Interface GigabitEthernet0/0/1 has turned into UP state.
Feb 18 2016 18:30:22+04:00 Switch %%01IFNET/4/IF_STATE(l)[138]:Interface GigabitEthernet0/0/1 has turned into DOWN state.
Feb 18 2016 14:27:35+04:00 Switch %%01IFNET/4/IF_STATE(l)[156]:Interface GigabitEthernet0/0/1 has turned into UP state.
Feb 18 2016 14:27:32+04:00 Switch %%01IFNET/4/IF_STATE(l)[157]:Interface GigabitEthernet0/0/1 has turned into DOWN state.
Feb 18 2016 13:49:25+04:00 Switch %%01IFNET/4/IF_STATE(l)[171]:Interface GigabitEthernet0/0/1 has turned into UP state.
Feb 18 2016 13:49:22+04:00 Switch %%01IFNET/4/IF_STATE(l)[172]:Interface GigabitEthernet0/0/1 has turned into DOWN state.
Feb 17 2016 02:34:01+04:00 Switch %%01IFNET/4/IF_STATE(l)[238]:Interface GigabitEthernet0/0/1 has turned into UP state.
Feb 17 2016 02:33:58+04:00 Switch %%01IFNET/4/IF_STATE(l)[239]:Interface GigabitEthernet0/0/1 has turned into DOWN state.
Feb 16 2016 15:21:53+04:00 Switch %%01IFNET/4/IF_STATE(l)[258]:Interface GigabitEthernet0/0/1 has turned into UP state.
Feb 16 2016 15:21:50+04:00 Switch %%01IFNET/4/IF_STATE(l)[259]:Interface GigabitEthernet0/0/1 has turned into DOWN state.
Feb 16 2016 03:57:52+04:00 Switch %%01IFNET/4/IF_STATE(l)[291]:Interface GigabitEthernet0/0/1 has turned into UP state.
Feb 16 2016 03:57:48+04:00 Switch %%01IFNET/4/IF_STATE(l)[292]:Interface GigabitEthernet0/0/1 has turned into DOWN state.
Feb 15 2016 23:27:03+04:00 Switch %%01IFNET/4/IF_STATE(l)[293]:Interface GigabitEthernet0/0/1 has turned into UP state.
Feb 15 2016 23:27:00+04:00 Switch %%01IFNET/4/IF_STATE(l)[294]:Interface GigabitEthernet0/0/1 has turned into DOWN state.
Feb 15 2016 13:54:11+04:00 Switch %%01IFNET/4/IF_STATE(l)[318]:Interface GigabitEthernet0/0/1 has turned into UP state.
Feb 15 2016 13:54:08+04:00 Switch %%01IFNET/4/IF_STATE(l)[319]:Interface GigabitEthernet0/0/1 has turned into DOWN state.
Feb 15 2016 02:21:49+04:00 Switch %%01IFNET/4/IF_STATE(l)[333]:Interface GigabitEthernet0/0/1 has turned into UP state.
Feb 15 2016 02:21:45+04:00 Switch %%01IFNET/4/IF_STATE(l)[334]:Interface GigabitEthernet0/0/1 has turned into DOWN state.
Feb 14 2016 20:21:55+04:00 Switch %%01IFNET/4/IF_STATE(l)[337]:Interface GigabitEthernet0/0/1 has turned into UP state.
Feb 14 2016 20:21:52+04:00 Switch %%01IFNET/4/IF_STATE(l)[338]:Interface GigabitEthernet0/0/1 has turned into DOWN state.
Feb 13 2016 18:13:52+04:00 Switch %%01IFNET/4/IF_STATE(l)[347]:Interface GigabitEthernet0/0/1 has turned into UP state.
Feb 13 2016 18:13:49+04:00 Switch %%01IFNET/4/IF_STATE(l)[348]:Interface GigabitEthernet0/0/1 has turned into DOWN state.
Feb 13 2016 16:42:58+04:00 Switch %%01IFNET/4/IF_STATE(l)[353]:Interface GigabitEthernet0/0/1 has turned into UP state.
Feb 13 2016 16:42:55+04:00 Switch %%01IFNET/4/IF_STATE(l)[354]:Interface GigabitEthernet0/0/1 has turned into DOWN state.
Feb 13 2016 06:58:15+04:00 Switch %%01IFNET/4/IF_STATE(l)[367]:Interface GigabitEthernet0/0/1 has turned into UP state.
Feb 13 2016 06:58:12+04:00 Switch %%01IFNET/4/IF_STATE(l)[368]:Interface GigabitEthernet0/0/1 has turned into DOWN state.
Feb 12 2016 07:13:36+04:00 Switch %%01IFNET/4/IF_STATE(l)[405]:Interface GigabitEthernet0/0/1 has turned into UP state.
Feb 12 2016 07:13:33+04:00 Switch %%01IFNET/4/IF_STATE(l)[406]:Interface GigabitEthernet0/0/1 has turned into DOWN state.
Feb 10 2016 03:08:36+04:00 Switch %%01IFNET/4/IF_STATE(l)[506]:Interface GigabitEthernet0/0/1 has turned into UP state.
Feb 10 2016 03:08:33+04:00 Switch %%01IFNET/4/IF_STATE(l)[507]:Interface GigabitEthernet0/0/1 has turned into DOWN state.
Feb 10 2016 00:31:21+04:00 Switch %%01IFNET/4/IF_STATE(l)[508]:Interface GigabitEthernet0/0/1 has turned into UP state.
Feb 10 2016 00:31:17+04:00 Switch %%01IFNET/4/IF_STATE(l)[509]:Interface GigabitEthernet0/0/1 has turned into DOWN state.
<Switch>display logbuffer | include GigabitEthernet0/0/2
Logging buffer configuration and contents : enabled
Allowed max buffer size : 1024
Actual buffer size : 512
Channel number : 4 , Channel name : logbuffer
Dropped messages : 0
Overwritten messages : 1326
Current messages : 512

Feb 21 2016 05:55:04+04:00 Switch %%01IFNET/4/IF_STATE(l)[17]:Interface GigabitEthernet0/0/2 has turned into UP state.
Feb 21 2016 05:55:01+04:00 Switch %%01IFNET/4/IF_STATE(l)[18]:Interface GigabitEthernet0/0/2 has turned into DOWN state.
Feb 21 2016 02:56:10+04:00 Switch %%01IFNET/4/IF_STATE(l)[21]:Interface GigabitEthernet0/0/2 has turned into UP state.
Feb 21 2016 02:56:07+04:00 Switch %%01IFNET/4/IF_STATE(l)[22]:Interface GigabitEthernet0/0/2 has turned into DOWN state.
Feb 17 2016 09:11:47+04:00 Switch %%01IFNET/4/IF_STATE(l)[231]:Interface GigabitEthernet0/0/2 has turned into UP state.
Feb 17 2016 09:11:44+04:00 Switch %%01IFNET/4/IF_STATE(l)[232]:Interface GigabitEthernet0/0/2 has turned into DOWN state.
Feb 17 2016 00:24:46+04:00 Switch %%01IFNET/4/IF_STATE(l)[240]:Interface GigabitEthernet0/0/2 has turned into UP state.
Feb 17 2016 00:24:43+04:00 Switch %%01IFNET/4/IF_STATE(l)[241]:Interface GigabitEthernet0/0/2 has turned into DOWN state.
Feb 16 2016 10:34:09+04:00 Switch %%01IFNET/4/IF_STATE(l)[275]:Interface GigabitEthernet0/0/2 has turned into UP state.
Feb 16 2016 10:34:06+04:00 Switch %%01IFNET/4/IF_STATE(l)[276]:Interface GigabitEthernet0/0/2 has turned into DOWN state.
Feb 16 2016 10:12:20+04:00 Switch %%01IFNET/4/IF_STATE(l)[279]:Interface GigabitEthernet0/0/2 has turned into UP state.
Feb 16 2016 10:12:17+04:00 Switch %%01IFNET/4/IF_STATE(l)[280]:Interface GigabitEthernet0/0/2 has turned into DOWN state.
Feb 16 2016 07:27:01+04:00 Switch %%01IFNET/4/IF_STATE(l)[287]:Interface GigabitEthernet0/0/2 has turned into UP state.
Feb 16 2016 07:26:58+04:00 Switch %%01IFNET/4/IF_STATE(l)[288]:Interface GigabitEthernet0/0/2 has turned into DOWN state.
Feb 12 2016 16:55:22+04:00 Switch %%01IFNET/4/IF_STATE(l)[376]:Interface GigabitEthernet0/0/2 has turned into UP state.
Feb 12 2016 16:55:19+04:00 Switch %%01IFNET/4/IF_STATE(l)[377]:Interface GigabitEthernet0/0/2 has turned into DOWN state.
Feb 12 2016 03:18:17+04:00 Switch %%01IFNET/4/IF_STATE(l)[409]:Interface GigabitEthernet0/0/2 has turned into UP state.
Feb 12 2016 03:18:14+04:00 Switch %%01IFNET/4/IF_STATE(l)[410]:Interface GigabitEthernet0/0/2 has turned into DOWN state.
Feb 12 2016 00:20:23+04:00 Switch %%01IFNET/4/IF_STATE(l)[411]:Interface GigabitEthernet0/0/2 has turned into UP state.
Feb 12 2016 00:20:20+04:00 Switch %%01IFNET/4/IF_STATE(l)[412]:Interface GigabitEthernet0/0/2 has turned into DOWN state.
Feb 11 2016 23:02:58+04:00 Switch %%01IFNET/4/IF_STATE(l)[414]:Interface GigabitEthernet0/0/2 has turned into UP state.
Feb 11 2016 23:02:55+04:00 Switch %%01IFNET/4/IF_STATE(l)[415]:Interface GigabitEthernet0/0/2 has turned into DOWN state.
Feb 10 2016 23:13:20+04:00 Switch %%01IFNET/4/IF_STATE(l)[468]:Interface GigabitEthernet0/0/2 has turned into UP state.
Feb 10 2016 23:13:17+04:00 Switch %%01IFNET/4/IF_STATE(l)[469]:Interface GigabitEthernet0/0/2 has turned into DOWN state.
Feb 10 2016 20:55:00+04:00 Switch %%01IFNET/4/IF_STATE(l)[471]:Interface GigabitEthernet0/0/2 has turned into UP state.
Feb 10 2016 20:54:57+04:00 Switch %%01IFNET/4/IF_STATE(l)[472]:Interface GigabitEthernet0/0/2 has turned into DOWN state.
Feb 10 2016 15:36:27+04:00 Switch %%01IFNET/4/IF_STATE(l)[480]:Interface GigabitEthernet0/0/2 has turned into UP state.
Feb 10 2016 15:36:24+04:00 Switch %%01IFNET/4/IF_STATE(l)[481]:Interface GigabitEthernet0/0/2 has turned into DOWN state.
Feb  9 2016 22:43:06+04:00 Switch %%01IFNET/4/IF_STATE(l)[510]:Interface GigabitEthernet0/0/2 has turned into UP state.
Feb  9 2016 22:43:03+04:00 Switch %%01IFNET/4/IF_STATE(l)[511]:Interface GigabitEthernet0/0/2 has turned into DOWN state.

  • x
  • convention:

tin_pu     Created Feb 29, 2016 14:53:22 Helpful(0) Helpful(0)

#
!Software Version V100R005C01

#
dns resolve
dns server 192.168.1.5
#
vlan batch 1 338 498 585 917 1463 to 1465 1635 2432 2949 3321
vlan batch 3594
#
cluster enable
undo ntdp enable
undo ndp enable
#
bpdu enable
#
undo http server enable
#
drop illegal-mac alarm
#
radius-server template 1
radius-server shared-key ***
radius-server authentication 192.168.1.5 1812
radius-server authentication 192.168.1.10 1812 secondary
radius-server timeout 10
#
acl number 2000
rule 0 permit source 192.168.1.5 0
rule 1 permit source 192.168.1.10 0
rule 2 permit source 192.168.1.40 0
rule 9 permit source 10.1.1.9 0
#
acl number 2001
rule 1 permit source 172.17.2.3 0
rule 2 permit source 172.17.2.7 0
#
vlan 338
description
vlan 498
description
vlan 585
description
vlan 917
description
vlan 1463
description
vlan 1464
description
vlan 1465
description
vlan 1635
description
vlan 2432
description Management
vlan 2949
description
vlan 3321
description
vlan 3594
description
#
aaa
authentication-scheme default
authentication-scheme 1
  authentication-mode radius local
  authentication-super super none
authorization-scheme default
accounting-scheme default
domain default
domain default_admin
  authentication-scheme 1
  radius-server  1
local-user admin password
local-user admin service-type
#
ntp-service unicast-server 192.168.1.5
#
interface Vlanif2432
description Management
ip address 192.168.2.129 255.255.255.128
#
interface Ethernet0/0/1
description
port link-type access
port default vlan 1463
stp disable
stp bpdu-filter enable
undo ntdp enable
undo ndp enable
multicast-suppression 5
broadcast-suppression 3
#
interface Ethernet0/0/2
description
port link-type access
port default vlan 1464
stp disable
stp bpdu-filter enable
undo ntdp enable
undo ndp enable
multicast-suppression 5
broadcast-suppression 3
#
interface Ethernet0/0/3
description
port link-type access
port default vlan 1465
stp disable
stp bpdu-filter enable
undo ntdp enable
undo ndp enable
multicast-suppression 5
broadcast-suppression 3
#
interface Ethernet0/0/4
description
port link-type access
port default vlan 3594
stp disable
stp bpdu-filter enable
undo ntdp enable
undo ndp enable
multicast-suppression 5
broadcast-suppression 3
#
interface Ethernet0/0/5
description
port link-type access
port default vlan 917
stp disable
stp bpdu-filter enable
undo ntdp enable
undo ndp enable
multicast-suppression 5
broadcast-suppression 3
#
interface Ethernet0/0/6
description
port link-type access
port default vlan 3321
stp disable
stp bpdu-filter enable
undo ntdp enable
undo ndp enable
multicast-suppression 5
broadcast-suppression 3
#
interface Ethernet0/0/7
port link-type access
stp disable
stp bpdu-filter enable
undo ntdp enable
undo ndp enable
multicast-suppression 5
broadcast-suppression 3
#
interface Ethernet0/0/8
description
port link-type access
stp disable
stp bpdu-filter enable
undo ntdp enable
undo ndp enable
multicast-suppression 5
broadcast-suppression 3
#
interface Ethernet0/0/9
description
shutdown
port link-type access
stp disable
stp bpdu-filter enable
undo ntdp enable
undo ndp enable
multicast-suppression 5
broadcast-suppression 3
#
interface Ethernet0/0/10
description
port link-type access
port default vlan 2949
stp disable
stp bpdu-filter enable
undo ntdp enable
undo ndp enable
multicast-suppression 5
broadcast-suppression 3
#
interface Ethernet0/0/11
description
port link-type access
port default vlan 1635
stp disable
stp bpdu-filter enable
undo ntdp enable
undo ndp enable
multicast-suppression 5
broadcast-suppression 3
#
interface Ethernet0/0/12
description -
stp bpdu-filter enable
ntdp enable
ndp enable
multicast-suppression 5
broadcast-suppression 3
#
interface Ethernet0/0/13
description -
stp bpdu-filter enable
ntdp enable
ndp enable
multicast-suppression 5
broadcast-suppression 3
#
interface Ethernet0/0/14
description -
stp bpdu-filter enable
ntdp enable
ndp enable
multicast-suppression 5
broadcast-suppression 3
#
interface Ethernet0/0/15
description -
stp bpdu-filter enable
ntdp enable
ndp enable
multicast-suppression 5
broadcast-suppression 3
#
interface Ethernet0/0/16
description -
stp bpdu-filter enable
ntdp enable
ndp enable
multicast-suppression 5
broadcast-suppression 3
#
interface Ethernet0/0/17
description -
stp bpdu-filter enable
ntdp enable
ndp enable
multicast-suppression 5
broadcast-suppression 3
#
interface Ethernet0/0/18
description -
stp bpdu-filter enable
ntdp enable
ndp enable
multicast-suppression 5
broadcast-suppression 3
#
interface Ethernet0/0/19
description -
stp bpdu-filter enable
ntdp enable
ndp enable
multicast-suppression 5
broadcast-suppression 3
#
interface Ethernet0/0/20
description -
stp bpdu-filter enable
ntdp enable
ndp enable
multicast-suppression 5
broadcast-suppression 3
#
interface Ethernet0/0/21
description -
stp bpdu-filter enable
ntdp enable
ndp enable
multicast-suppression 5
broadcast-suppression 3
#
interface Ethernet0/0/22
description -
stp bpdu-filter enable
ntdp enable
ndp enable
multicast-suppression 5
broadcast-suppression 3
#
interface Ethernet0/0/23
description
port link-type access
port default vlan 585
stp bpdu-filter enable
ntdp enable
ndp enable
multicast-suppression 5
broadcast-suppression 3
#
interface Ethernet0/0/24
description UPS
port link-type access
port default vlan 2432
stp disable
stp bpdu-filter enable
undo ntdp enable
undo ndp enable
multicast-suppression 5
broadcast-suppression 3
#
interface GigabitEthernet0/0/1
description UPLINK
port link-type trunk
undo port trunk allow-pass vlan 1
port trunk allow-pass vlan 237 403 498 505 585 917 1463 to 1465 1564 1635 2432
port trunk allow-pass vlan 2949 3098 3321 3594
stp disable
stp bpdu-filter enable
undo ntdp enable
undo ndp enable
#
interface GigabitEthernet0/0/2
description Client
port link-type dot1q-tunnel
port default vlan 498
stp disable
stp bpdu-filter enable
undo ntdp enable
undo ndp enable
multicast-suppression 5
broadcast-suppression 3
#
interface NULL0
description -
#
ip route-static 0.0.0.0 0.0.0.0 Vlanif2432 192.168.2.254
#
snmp-agent
snmp-agent local-engineid **
snmp-agent community read  ** acl 2000
snmp-agent community read  ** acl 2001
snmp-agent sys-info contact ***
snmp-agent sys-info location ***
snmp-agent sys-info version all
snmp-agent target-host trap  address udp-domain 172.17.2.3 params securityname ***
snmp-agent target-host trap  address udp-domain 172.17.2.7 params securityname ***
snmp-agent trap enable basetrap
snmp-agent trap enable
#
header login information "                              << Quidway S2326TP-EI >>"
#
user-interface con 0
authentication-mode password
set authentication password
idle-timeout 5 0
user-interface vty 0 4
authentication-mode aaa
user privilege level 3
set authentication password cipher ***
idle-timeout 5 0
protocol inbound all
#
port-group local
group-member Ethernet0/0/1
group-member Ethernet0/0/24
group-member Ethernet0/0/2
group-member Ethernet0/0/3
group-member Ethernet0/0/4
group-member Ethernet0/0/5
group-member Ethernet0/0/6
group-member Ethernet0/0/7
group-member Ethernet0/0/8
group-member Ethernet0/0/9
group-member Ethernet0/0/10
group-member Ethernet0/0/11
group-member Ethernet0/0/12
group-member Ethernet0/0/13
group-member Ethernet0/0/14
group-member Ethernet0/0/15
group-member Ethernet0/0/16
group-member Ethernet0/0/17
group-member Ethernet0/0/18
group-member Ethernet0/0/19
group-member Ethernet0/0/20
group-member Ethernet0/0/21
group-member Ethernet0/0/22
group-member Ethernet0/0/23
#
return
[switch]

  • x
  • convention:

Reply

Reply
You need to log in to reply to the post Login | Register

Notice: To protect the legitimate rights and interests of you, the community, and third parties, do not release content that may bring legal risks to all parties, including but are not limited to the following:
  • Politically sensitive content
  • Content concerning pornography, gambling, and drug abuse
  • Content that may disclose or infringe upon others ' commercial secrets, intellectual properties, including trade marks, copyrights, and patents, and personal privacy
Do not share your account and password with others. All operations performed using your account will be regarded as your own actions and all consequences arising therefrom will be borne by you. For details, see " Privacy."
If the attachment button is not available, update the Adobe Flash Player to the latest version!
Fast reply Scroll to top