Router AR161FGW-L

Created Jul 11, 2017 23:56:59Latest reply Oct 20, 2017 17:57:04 1298 4 0 0
  Rewarded E Coins: 0 (problem resolved)


For the router AR161FGW-L what is the software version V200R007 recommended?
AR160?
AR160F?
ARA161-OSP?

Thanks,
  JCadete
  • x
  • convention:

Busy_with_lazy_mind  Moderator   Created Jul 12, 2017 15:31:36 Helpful(0) Helpful(0)

You can check the mapping relationship in installation guide.
For AR161FGW-L the version software is AR160F-V200R007C00SPCx00.cc
  • x
  • convention:

gululu  Admin   Created Jul 12, 2017 09:48:03 Helpful(0) Helpful(0)

@网络管理员Lemon please help!
  • x
  • convention:

Best answer

Come on!
JCadete     Created Jul 13, 2017 16:21:45 Helpful(0) Helpful(0)

exactly.
Thanks,
JCadete
  • x
  • convention:

ostaszm     Created Oct 20, 2017 17:57:04 Helpful(0) Helpful(0)

Hello,
I have problem with tunnel configuration between AR161FGW-L and Cisco.
Problem is connected with configuration at Huawei site.

I can't set from CLI destination addres for tunnel.
Despite this tunnel is up on the both site, but trafiic is not senb via tunnel.

I don't have "deastination" in Tunnel-Template configuration:-(, in CLI.

Can You help me?
  • x
  • convention:

Best answer

Responses

Reply
You need to log in to reply to the post Login | Register

Notice:To ensure the legitimate rights and interests of you, the community, and third parties, do not release content that may bring legal risks to all parties, including but not limited to politically sensitive content, content concerning pornography, gambling, drug abuse and trafficking, content that may disclose or infringe upon others' intellectual properties, including commercial secrets, trade marks, copyrights, and patents, and personal privacy. Do not share your account and password with others. All operations performed using your account will be regarded as your own actions and all consequences arising therefrom will be borne by you. For details, see“ Privacy Policy.”
If the attachment button is not available, update the Adobe Flash Player to the latest version!
Fast reply Scroll to top