Layer 2 Unit of NE40 Fails to Use Policy Route

Created Apr 01, 2016 04:58:57Latest reply Apr 01, 2016 20:15:08 886 1 0 0

NE40 is configured with policy route, but it cannot take effect.

  • x
  • convention:

gennady_fedonov     Created Apr 01, 2016 20:15:08 Helpful(0) Helpful(0)

Handling Process
The problem is solved by re-configuring flow-action test redirect ip 192.168.0.2 ethernet 2/0/0 vlan 200 (suppose the VLAN that ethernet2/0/0 belongs is 200). 
Root Cause
For NE40, if the outbound port for redirection is the one of layer 2 unit, it is required to specify the VLAN of oubtound port in flow-action.

  • x
  • convention:

Responses

Reply
You need to log in to reply to the post Login | Register

Notice:To ensure the legitimate rights and interests of you, the community, and third parties, do not release content that may bring legal risks to all parties, including but not limited to politically sensitive content, content concerning pornography, gambling, drug abuse and trafficking, content that may disclose or infringe upon others' intellectual properties, including commercial secrets, trade marks, copyrights, and patents, and personal privacy. Do not share your account and password with others. All operations performed using your account will be regarded as your own actions and all consequences arising therefrom will be borne by you. For details, see“ Privacy Policy.”
If the attachment button is not available, update the Adobe Flash Player to the latest version!
Fast reply Scroll to top