Custom APN not activated as default in some equipments

Created: Jun 28, 2016 15:57:13Latest reply: Jun 29, 2016 15:04:42 1415 3 0 0

Hi

I use custom APN and set it as default APN in b310-s22 router and E3372 stick, but randomly the router set this APN as secondary and sets autoAPN  (normally the Operator SIM APN, generic APN) by default, then i loss my custom APN that has estatic IP, etc.. i think this is a firmware fail. Can i solve this issue in this models of equipement in some way ? Thanks.

Jorge.

  • x
  • convention:

user_2790689     Created Jun 28, 2016 17:40:24 Helpful(0) Helpful(0)

Sorry,this product is not enterprise product.

 

 

  • x
  • convention:

nubip     Created Jun 28, 2016 20:48:04 Helpful(0) Helpful(0)

Reply 2 #

Can you give me another link to consumer forum ? Thank you.

  • x
  • convention:

user_2790689     Created Jun 29, 2016 15:04:42 Helpful(0) Helpful(0)

Maybe you can contact local-supplier.

I have asked the technical support engineer to help you,please wait.

  • x
  • convention:

Reply

Reply
You need to log in to reply to the post Login | Register

Notice: To protect the legitimate rights and interests of you, the community, and third parties, do not release content that may bring legal risks to all parties, including but are not limited to the following:
  • Politically sensitive content
  • Content concerning pornography, gambling, and drug abuse
  • Content that may disclose or infringe upon others ' commercial secrets, intellectual properties, including trade marks, copyrights, and patents, and personal privacy
Do not share your account and password with others. All operations performed using your account will be regarded as your own actions and all consequences arising therefrom will be borne by you. For details, see " Privacy."
If the attachment button is not available, update the Adobe Flash Player to the latest version!
Fast reply Scroll to top