Can Interfaces on an S5300 LS5D00E2XY00/LS5D00E4XY01 Subcard Work at 10GE Mode W

Created Mar 24, 2016 04:56:26Latest reply Mar 24, 2016 21:08:25 1126 1 0 0
Can Interfaces on an S5300 LS5D00E2XY00/LS5D00E4XY01 Subcard Work at 10GE Mode When Having Optical-to-Electrical Converters Installed?
  • x
  • convention:

Ravger     Created Mar 24, 2016 21:08:25 Helpful(0) Helpful(0)

These interfaces cannot work in 10GE mode. Due to limitations of the PHY chip on the electrical module of an optical-to-electrical converter and the PHY chip on the LS5D00E2XY00/LS5D00E4XY01 subcard, interfaces on the subcard can only work at 1000 Mbit/s.

  • x
  • convention:

Responses

Reply
You need to log in to reply to the post Login | Register

Notice:To ensure the legitimate rights and interests of you, the community, and third parties, do not release content that may bring legal risks to all parties, including but not limited to politically sensitive content, content concerning pornography, gambling, drug abuse and trafficking, content that may disclose or infringe upon others' intellectual properties, including commercial secrets, trade marks, copyrights, and patents, and personal privacy. Do not share your account and password with others. All operations performed using your account will be regarded as your own actions and all consequences arising therefrom will be borne by you. For details, see“ Privacy Policy.”
If the attachment button is not available, update the Adobe Flash Player to the latest version!
Fast reply Scroll to top