Can 4*GE and 4*10GE Front Subcards of the S5300EI and S5300SI Switches Be Used W

Created Feb 25, 2016 08:06:27Latest reply Feb 25, 2016 11:39:06 866 1 0 0
Can 4*GE and 4*10GE Front Subcards of the S5300EI and S5300SI Switches Be Used Without an Extended Rear Subcard?
  • x
  • convention:

jack_6     Created Feb 25, 2016 11:39:06 Helpful(0) Helpful(0)

When a 4*GE or 4*10GE front subcard is used without an extended rear subcard, only two of the four ports on the subcard can be used:
4*GE subcard: Only the first and second ports can be initialized. The ports are displayed as GigabitEthernet */1/1 and GigabitEthernet */1/2 after initialization.
4*10GE subcard: Only the first and third ports can be initialized. The ports are displayed as XGigabitEthernet */1/1 and XGigabitEthernet */1/2 after initialization.
NOTE:
* indicates the slot ID of the switch.

  • x
  • convention:

Responses

Reply
You need to log in to reply to the post Login | Register

Notice:To ensure the legitimate rights and interests of you, the community, and third parties, do not release content that may bring legal risks to all parties, including but not limited to politically sensitive content, content concerning pornography, gambling, drug abuse and trafficking, content that may disclose or infringe upon others' intellectual properties, including commercial secrets, trade marks, copyrights, and patents, and personal privacy. Do not share your account and password with others. All operations performed using your account will be regarded as your own actions and all consequences arising therefrom will be borne by you. For details, see“ Privacy Policy.”
If the attachment button is not available, update the Adobe Flash Player to the latest version!
Fast reply Scroll to top