AR1220 without internet access, maybe NAT problem

Created Apr 02, 2016 01:43:43Latest reply Apr 06, 2016 11:56:29 1258 1 0 0

Hello,

My router sudently stop to acess the internet.

I Have the ISP router configured as bridged, who delivers the public ip do GI 0/0/8 (89.152.251.233)

Then i configure the NAT to all users have acess to the internet, and from the internet have access to all the services configure in the router for example sip server.

Here is my configuration.

Please help

This article contains more resources

You need to log in to download or view. No account?Register

x
  • x
  • convention:

Z2N     Created Apr 06, 2016 11:56:29 Helpful(0) Helpful(0)

It seems there's no mistake in configuration. You can check the ip address of GigabitEthernet0/0/8, trace internet ip address on AR to check whether the inernet access is ok.

  • x
  • convention:

Responses

Reply
You need to log in to reply to the post Login | Register

Notice:To ensure the legitimate rights and interests of you, the community, and third parties, do not release content that may bring legal risks to all parties, including but not limited to politically sensitive content, content concerning pornography, gambling, drug abuse and trafficking, content that may disclose or infringe upon others' intellectual properties, including commercial secrets, trade marks, copyrights, and patents, and personal privacy. Do not share your account and password with others. All operations performed using your account will be regarded as your own actions and all consequences arising therefrom will be borne by you. For details, see“ Privacy Policy.”
If the attachment button is not available, update the Adobe Flash Player to the latest version!
Fast reply Scroll to top