9700 switches CSS problem.

Created Dec 20, 2016 21:51:06Latest reply Sep 15, 2018 23:51:28 1166 3 0 0
  Rewarded E coins: 0 (problem resolved)
Hello, everyone!

I have two switches S9700 (V200R006) with two SRUC and CSS modules. I set up CSS and enabled it. I rebooted both switches, but after it SRUC slave on the SLAVE switch have been unregistered status. Both SRUC (local master and slave) on MASTER switch is registered status.

How might I escape this problem?

  • x
  • convention:

Martian_superman  Moderator   Created Sep 15, 2018 23:51:28 Helpful(0) Helpful(0)

we think there is a mistake in the CSS configuration, you can follow the CSS configuration guide in the product documentation to configure CSS again, or contact Huawei TAC, Huawei TAC can assist you on the CSS configuration.
  • x
  • convention:

gululu  Admin   Created Dec 21, 2016 08:27:46 Helpful(0) Helpful(0)

@Lemon please help!
  • x
  • convention:

Best answer

Come on!
gululu  Admin   Created Jun 19, 2017 14:04:14 Helpful(0) Helpful(0)

@网络管理员Lemon  please help!
  • x
  • convention:

Best answer

Come on!

Responses

Reply
You need to log in to reply to the post Login | Register

Notice:To ensure the legitimate rights and interests of you, the community, and third parties, do not release content that may bring legal risks to all parties, including but not limited to politically sensitive content, content concerning pornography, gambling, drug abuse and trafficking, content that may disclose or infringe upon others' intellectual properties, including commercial secrets, trade marks, copyrights, and patents, and personal privacy. Do not share your account and password with others. All operations performed using your account will be regarded as your own actions and all consequences arising therefrom will be borne by you. For details, see“ Privacy Policy.”
If the attachment button is not available, update the Adobe Flash Player to the latest version!
Fast reply Scroll to top