Reason why an enhanced OptiX OSN 8800 T32 subrack fails to be created on the NMS and an error message is displayed

Enhanced OptiX OSN 8800 T32 subracks are available since OptiX OSN 8800 V100R006C03. To ensure that an enhanced OptiX OSN 8800 T32 subrack can be created on the NMS, the NE version must be V100R006C03 or later.

Scroll to top