NE versions required by the OD system

To support the OD, the OptiX OSN 6800/8800 version must be later than V100R007C00 and the NMS version must be later than V100R006C02.

Scroll to top